WordPress Sistem Gereksinimleri

Megaturks

 
Kurucu
Katılım
7 Tem 2020
Mesajlar
345
Tepkime puanı
14

1594506314804.png

PHP 7.4 veya daha eski, MySQL 5.6 veya daha eski veya MariaDB 10.1 veya daha eski sürümlerini çalıştıran sunucuları öneriyoruz.

Ayrıca, WordPress'i çalıştırmak için en sağlam seçenekler olan Apache ve Nginx'i de öneririz ancak hiç biri zorunlu değildir.​